Kritična ranljivost Java knjižnice Apache Log4j

Glede na zaznano veliko ranljivost v Log4j  knjižnicah v aplikacijskih strežnikih JBOSS in Wildfly, ki jih pri delovanju uporabljajo tudi sistemi, ki jih razvijamo in vzdržujemo v podjetju ŽEJN Group, obveščamo uporabnike naših sistemov, da smo prioritetno preverili ranljivost sistemov.

Varnostni popravki so bili že izvedeni in ter so v urejanju tudi pri uporabnikih.

Za vse dodatne informacije smo vsem našim naročnikom in uporabnikom z veseljem na voljo na support@zejn.com.

0 replies

Leave a Reply

Want to join the discussion?
Feel free to contribute!

Dodaj odgovor

Vaš e-naslov ne bo objavljen. * označuje zahtevana polja